Hitman

Published 01-01-0001 00:00:00

HITMAN - Game of The Year Edition

Hitman

The solution to this problem is editing USE-flags, if it is a question of gentoo-based distributions:

  • For Gentoo Linux
echo "x11-drivers/nvidia-drivers -compat" >> /etc/portage/package.use
  • For Calculate Linux
echo "x11-drivers/nvidia-drivers -compat" >> /etc/portage/package.use/custom

Installing or reinstalling proprietary nvidia-drivers:

emerge -av x11-drivers/nvidia-drivers